Türkiye
Az konuş, çok çalış..

Forum

Bildirimler
Tümünü temizle

manjaro deepinde güncelleme

aarchmarch
(@aarchmarch)
Yeni Kullanıcı
python2 den python5 e bağımlılıklar sağlanamıyor diyor uçbirim çıktılarını eklemek istiyorum ama eklenemiyor sistem değişmiş sanırım
Alıntı
Topic starter Gönderildi : 13/12/2020 10:24 am
Paylaş:
Translate »