Gönderen Konu: Minecraft Java 1.7.0 sorunu  (Okunma sayısı 2216 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı bess

  • Yeni Üye
  • *
  • İleti: 12
  • Teşekkür: +0/-0
Minecraft Java 1.7.0 sorunu
« : 15 Nisan 2016, 12:40:35 »
selamın aleykum bılgısayarımda şuanda javanın 1.8.0 surumu oldugu halde mınecraft ındırıyorum + multıplayer oynamak ıstıyorum ınternetten .exe açıyorum java install 1.7.0 hatası verıyor baya aradım bulamadım ondan konu açtim + manjaro datasında multıplayer oynuyabılıcegım bı mınecraft surumu varmi varsa nedir şimdiden sagolun

Çevrimdışı mgundogdu

  • Yönetici
  • Gelişmiş Üye
  • *****
  • İleti: 718
  • Teşekkür: +21/-0
  • Dağıtım / Distribution: Manjaro Linux
  • Sürüm / Release: Stable
  • Ekran Kartı - Graphic Card: NVIDIA
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: Minecraft Java 1.7.0 sorunu
« Yanıtla #1 : 15 Nisan 2016, 20:39:44 »
AUR depolardan arama yaptiniz mi? Uygulama/Ekle Kaldir da AUR u aktif edip bir arama yapin.
Bilgi insanlığın malıdır. Bir grubun ya da kişin değil!

Çevrimdışı hikmetis

  • Aktif Üye
  • **
  • İleti: 53
  • Teşekkür: +0/-0
  • Dağıtım / Distribution: Arch Linux
  • Sürüm / Release: Rolling
  • Ekran Kartı - Graphic Card: NVIDIA
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: Minecraft Java 1.7.0 sorunu
« Yanıtla #2 : 19 Nisan 2016, 16:36:07 »
Acaba bir çözüm bulabildiniz mi ? Aynı problem bende de var
powered by arch linux

Çevrimdışı ata

  • Gelişmiş Üye
  • *****
  • İleti: 2133
  • Teşekkür: +39/-0
  • yuvarlanıp gidiyoruz
  • Dağıtım / Distribution: Arch Linux
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Özgür Yazılım
Ynt: Minecraft Java 1.7.0 sorunu
« Yanıtla #3 : 19 Nisan 2016, 19:14:01 »
Acaba bir çözüm bulabildiniz mi ? Aynı problem bende de var
downgrade denedin mi ?

http://archman.org/forum/index.php?topic=1532.0
Suskunluğum asaletimdendir,her lafa verilecek cevabım var. Ama bir lafa bakarım laf mı ? diye bir de söyleyene bakarım adam mı ? diye