Gönderen Konu: libudev0 kurulum hatası  (Okunma sayısı 308 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı neymarfato

  • Yeni Üye
  • *
  • İleti: 9
  • Teşekkür: +1/-0
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
libudev0 kurulum hatası
« : 15 Eylül 2018, 00:37:46 »
aur üzerinden libudev0 kurarken ekteki hatayı alıyorum sebebi ve çözümü nedir

close kik account

Çevrimdışı tulliana

  • az laf, çok iş...
  • Proje Sorumlusu
  • Gelişmiş Üye
  • *****
  • İleti: 2962
  • Teşekkür: +118/-0
    • http://archman.org
  • Dağıtım / Distribution: Archman Linux
  • Sürüm / Release: devel
  • Ekran Kartı - Graphic Card: NVIDIA
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: libudev0 kurulum hatası
« Yanıtla #1 : 15 Eylül 2018, 00:50:30 »
usbutils paketi eksik sanırım
http://archman.org - Bizi bilen iyi bilir, bilmeyen de kendi gibi bilir.!

Çevrimdışı neymarfato

  • Yeni Üye
  • *
  • İleti: 9
  • Teşekkür: +1/-0
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: libudev0 kurulum hatası
« Yanıtla #2 : 16 Eylül 2018, 10:26:07 »
paket yöneticisinden kontrol ettim usbutils yüklü

Çevrimdışı tulliana

  • az laf, çok iş...
  • Proje Sorumlusu
  • Gelişmiş Üye
  • *****
  • İleti: 2962
  • Teşekkür: +118/-0
    • http://archman.org
  • Dağıtım / Distribution: Archman Linux
  • Sürüm / Release: devel
  • Ekran Kartı - Graphic Card: NVIDIA
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: libudev0 kurulum hatası
« Yanıtla #3 : 16 Eylül 2018, 10:33:40 »
Resmi depolardaki sürüm düşük, muhtemelen sizdeki de düşük sürümde, güncel olması gerekiyor.
http://archman.org - Bizi bilen iyi bilir, bilmeyen de kendi gibi bilir.!

Çevrimdışı neymarfato

  • Yeni Üye
  • *
  • İleti: 9
  • Teşekkür: +1/-0
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Sahipli yazılım
Ynt: libudev0 kurulum hatası
« Yanıtla #4 : 17 Eylül 2018, 21:27:55 »
« Son Düzenleme: 17 Eylül 2018, 23:43:32 Gönderen: neymarfato »