Gönderen Konu: (ÇÖZÜLDÜ) resimleri mausla sürükleyip kaydetme sorunu  (Okunma sayısı 888 defa)

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

Çevrimdışı nuhnaci

  • Yeni Üye
  • *
  • İleti: 10
  • Teşekkür: +0/-0
Merhaba arkadaşlar resimler dosyasındaki herngibir resmi mausla sürükleyip başka bir dosyaya kaydetmiyor
buna bir çözüm varmı var ise yardımcı olurmusunuz. ilginize teşekkürler.
« Son Düzenleme: 02 Mart 2016, 17:35:39 Gönderen: ata »

Çevrimdışı ata

  • Gelişmiş Üye
  • *****
  • İleti: 2133
  • Teşekkür: +39/-0
  • yuvarlanıp gidiyoruz
  • Dağıtım / Distribution: Arch Linux
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Özgür Yazılım
Ynt: resimleri mausla sürükleyip kaydetme sorunu
« Yanıtla #1 : 02 Mart 2016, 01:46:27 »
resime sağ tıklayıp özellikler de izinleri açıp user okuma&yazma olarak izinleri düzenleyip deneyin
Suskunluğum asaletimdendir,her lafa verilecek cevabım var. Ama bir lafa bakarım laf mı ? diye bir de söyleyene bakarım adam mı ? diye

                        

Çevrimdışı nuhnaci

  • Yeni Üye
  • *
  • İleti: 10
  • Teşekkür: +0/-0
Ynt: resimleri mausla sürükleyip kaydetme sorunu
« Yanıtla #2 : 02 Mart 2016, 14:29:31 »
Teşekkür ederim Ata hocam tarifinizi uyguladım sorun çözüldü iyi çalışmalar kolay gelsin.

Çevrimdışı ata

  • Gelişmiş Üye
  • *****
  • İleti: 2133
  • Teşekkür: +39/-0
  • yuvarlanıp gidiyoruz
  • Dağıtım / Distribution: Arch Linux
  • Ekran Kartı - Graphic Card: ATI
  • Ekr. Kartı Sür. Graph.Dri: Özgür Yazılım
Ynt: resimleri mausla sürükleyip kaydetme sorunu
« Yanıtla #3 : 02 Mart 2016, 17:35:03 »
rica ederim. Çözüldü olarak etiketliyorum başlığı
« Son Düzenleme: 02 Mart 2016, 17:36:40 Gönderen: ata »
Suskunluğum asaletimdendir,her lafa verilecek cevabım var. Ama bir lafa bakarım laf mı ? diye bir de söyleyene bakarım adam mı ? diye